Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 29 messaggi ] 
Autore Messaggio
MessaggioInviato: mer ott 31, 2018 12:02 am 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
LA SITUAZIONE

Stavo tornando a casa a fine serata quando, nel percorrere un pezzo di pavé cittadino, sento quello che oramai ho imparato a riconoscere perfettamente come il suono dell'errore generico Made in FIAT: un lungo beep accompagnato dal messaggio d'errore sul display multifunzione "Avaria airbag: recarsi in officina".

Immagine

FASE 1: il panico

La prima cosa che ho pensato è stato "Ok, è arrivato il momento: s'è fottuta la centralina degli airbag...", sapendo che il componente è soggetto a rottura sulla FIAT 500 e che costa 450 Euro...
Ma per fortuna appena arrivo a casa, nonostante il freddo mortale, scendo e attacco il diagnostico alla presa OBD.

FASE 2: il sollievo

ERRORE B0117 - Sensore Urto Frontale

Vado subito a controllare sull'ePER quanto costa il suddetto sensore: € 39.40 originale, IVA compresa.
Penso: "Massì, per 40 Euro non mi arrischio e lo compro originale".

Prima di ordinarlo, stasera vado e smonto il suo; e già noto che il cavo mi sembra un po' lento. Ma boh.
Finisco di svitare la brugola quando...

FASE 3: le bestemmie

Immagine

Credo di non aver tirato così tanti porconi così tanto da molto tempo.
Il sensore probabilmente funziona perfettamente; MA SI È COMPLETAMENTE INGOTTITO E SPEZZATO IL CAVO.
Il che di per sé non sarebbe un grosso problema: si prende una nuova coppia di fili, li si salda e pace e bene. Il problema è che, come si può vedere, il suddetto cavo si è tranciato esattamente all'altezza dell'ingresso nel connettore. E ovviamente non ho alcuna idea di come aprire il connettore per crimparlo.

Ho anche pensato di saldare "manualmente" la coppia di cavi al sensore; ma poi sono rinsavito dalla pericolosità della cosa che stavo per fare.

Voi cosa fareste? Si riesce a crimpare nuovamente il cavo?
FIAT vende anche il connettore come ricambio (mi sembra ad una decina di Euro); ma poi resta la domanda, come lo crimpo?

Altrimenti vado da un elettrauto e vedo se lui riesce a fare il miracolo?

PS: chi cazzo ha pensato che il sensore fosse un bene posizionarlo esattamente sopra al radiatore così che si cuocessero i cavi?

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: mer ott 31, 2018 8:22 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Solite fiattate...
Prendi un connettore nuovo (con i contatti), prendi 15cm di cavi, li crimpi da un lato sul nuovo connettore mentre dall'altro li saldi al cablaggio originale avendo cura di isolare le singole giunzioni con della guaina termorestringente.
Per crimparli arrangiati con una pinza generica e fissa con il saldatore a stagno, io faccio sempre così quando devo crimpare contatti e mi manca la pinza specifica (ce ne saranno un centinaio di tipi diversi...). Occhio ovviamente alla polarità dei due cavi.

_________________
Fede

"Il capezzolo è la ciliegina sulla tetta.


Ultima modifica di modus72 il mer ott 31, 2018 10:20 am, modificato 1 volta in totale.

Top
   
MessaggioInviato: mer ott 31, 2018 9:59 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13208
Località: 1640 Riverside Drive, Hill Valley
Quoto il modus.
Aggiungi abbondante guaina termorestringente sulla saldatura della prolunga, che la dentro tra usura meccanica e calore il corto circuito è un attimo...

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 11:34 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Quoto anche io Fede. Faccio la stessa operazione quando allungo il cablaggio dei portelloni (che causa cavi corti, si spezzano praticamente al secondo anno di vita su TUTTE le auto del gruppo).

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: mer ott 31, 2018 11:38 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Altrimenti, se trovi una Y demolita da cui prendere un connettore sano, gli tagli i cavi a circa 10cm e li saldi (e isoli con la termorestringente) al tuo cablaggio originale...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: mer ott 31, 2018 11:43 am 
Non connesso
Avatar utente

Iscritto il: mar gen 23, 2007 3:06 pm
Messaggi: 21011
Località: Milano
Magari prima di farlo vediamoci così, per una birra, un ultimo saluto... :sdentato

_________________
Fiat Panda Hobby - 39 cavalli, sì, ma non per tonnellata :alastio:


Top
   
MessaggioInviato: mer ott 31, 2018 11:45 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
modus72 ha scritto:
Altrimenti, se trovi una Y demolita da cui prendere un connettore sano, gli tagli i cavi a circa 10cm e li saldi (e isoli con la termorestringente) al tuo cablaggio originale...



Il connettore, Fiat, lo vende col mozzetto di cavi, non spoglio, anche perchè è siliconato.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mer ott 31, 2018 11:52 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Ah pensavo che fosse da assemblare.... Meglio così, non c'è nulla da crimpare. Avendo una pistola termica potrebbe usare dei giunti termosaldanti, pratici e puliti.

https://www.youtube.com/watch?v=1P9qCzqogjI

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: mer ott 31, 2018 12:28 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Esempio;


Allegati:
dd144c29935a59629b3d76ade2d517a8_orig.jpg
dd144c29935a59629b3d76ade2d517a8_orig.jpg [ 38.42 KiB | Visto 235 volte ]

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006
Top
   
MessaggioInviato: mer ott 31, 2018 1:42 pm 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
paolocabri ha scritto:
Esempio;
A tal proposito Pablito, l’ePER non mi dà il prezzo per questo specifico componente (e due siti Polacchi lo danno a 150; quindi direi non affidabile :ridi).

Il categorico è 71774108; riesci a vedere nulla? Il magazzino non mi risponde.

Grazie! :wink:

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 1:42 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Perfetto, se è così basta che si prenda il connettore nuovo, ha già i termosaldanti.

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: mer ott 31, 2018 2:12 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Purtroppo non riesco da qui.. dovrei chiedere in magazzino

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mer ott 31, 2018 2:14 pm 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
paolocabri ha scritto:
Purtroppo non riesco da qui.. dovrei chiedere in magazzino
Mi faresti una grossa cortesia, perché qui secondo me han già chiuso i battenti. :wink:

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 3:34 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Chiesto, mi fa sapere!
Dovrebbero vendere anche solo le spinette vergini, tipo queste (mi riferisco al solo faston, non tutto il connettore).
https://www.amazon.it/SODIAL-CONNETTORE ... +assortiti

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mer ott 31, 2018 3:40 pm 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
paolocabri ha scritto:
Chiesto, mi fa sapere!
Grazie mille! :amore

paolocabri ha scritto:
Dovrebbero vendere anche solo le spinette vergini, tipo queste (mi riferisco al solo faston, non tutto il connettore).
https://www.amazon.it/SODIAL-CONNETTORE ... +assortiti
Uhm... E queste poi come le posso connettere al sensore?

Allegato:
EE924496-6ABE-43E1-931B-7CE3E5DD584D.jpeg
EE924496-6ABE-43E1-931B-7CE3E5DD584D.jpeg [ 50.66 KiB | Visto 191 volte ]

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 3:50 pm 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13208
Località: 1640 Riverside Drive, Hill Valley
paolocabri ha scritto:
Chiesto, mi fa sapere!
Dovrebbero vendere anche solo le spinette vergini, tipo queste (mi riferisco al solo faston, non tutto il connettore).
https://www.amazon.it/SODIAL-CONNETTORE ... +assortiti


Cacchio è il connettore dell'iniettore della 147!!!

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 4:26 pm 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
paolocabri ha scritto:
Chiesto, mi fa sapere!
Dovrebbero vendere anche solo le spinette vergini, tipo queste (mi riferisco al solo faston, non tutto il connettore).
https://www.amazon.it/SODIAL-CONNETTORE ... +assortiti
Ciao, Pablito.

Finalmente mi hanno risposto dal magazzino. Ma loro mi vendono tutto il kit compreso di sensore a 110 Euro IVA inclusa. Considerando che il sensore dovrebbe funzionare, mi scoccerebbe un po’. :briaco

Attendo tu nuove. Nel frattempo sto anche sentendo degli sfasci qui su Milano. :wink:

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: mer ott 31, 2018 10:08 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Idem anche a me danno tutto il sensore. A sto punto ti converrebbe aprire il connettore, e metter dentro i nuovi faston. Oppure vai in uno sfascio e tranci lo spinotto con cablaggio di 20 cm. Dovrebbe essere identico alla vecchia y 2003-2011

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: gio nov 01, 2018 1:51 am 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
paolocabri ha scritto:
Idem anche a me danno tutto il sensore. A sto punto ti converrebbe aprire il connettore, e metter dentro i nuovi faston. Oppure vai in uno sfascio e tranci lo spinotto con cablaggio di 20 cm. Dovrebbe essere identico alla vecchia y 2003-2011
Dall'ePER risulta che questo sensore viene montato su Ypsilon nuova, Giulietta e Doblò.

Oggi non ho avuto tempo; domani guardo meglio. Ma non mi sembra ci fosse un modo "semplice" per aprire il connettore.
Anche se oggettivamente un modo deve esserci; in fabbrica non l'avranno fissato con la grazia divina.

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: gio nov 01, 2018 8:54 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Solitamente, le vie sono due. O si apre “a cozza”, nel senso che resta ancorato su di un lato e si solleva quello opposto, oppure è un pezzo unico e si fissano i faston a mo di amo da pesca. Nel primo caso basta un cacciavite, nel secondo servono questi cacciaspine in foto


Allegati:
2D5F3850-BD34-4529-9641-A8CF9BF91419.png
2D5F3850-BD34-4529-9641-A8CF9BF91419.png [ 3.11 MiB | Visto 139 volte ]

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006
Top
   
MessaggioInviato: lun nov 05, 2018 12:11 am 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
OK storia chiusa.

Preambolo: dopo aver telefonato a non so più neanche io quanti sfasciacarrozze di Milano e provincia, ho realizzato che nessuno ha il connettore. O lo lasciano attaccato al sensore quando lo vendono (poco probabile), oppure quando tolgono il fascio di cavi (98% di possibilità).
Preambolo 2.0: ho scoperto che, in realtà, il suddetto connettore non è una prerogativa di FIAT ma del sensore, perché anche SAAB usava il medesimo attacco. Ciò nonostante non sono riuscito a trovarne neanche uno.

Realizzato che ben poco mi rimaneva da fare, ho deciso di tagliare anche l'altro cavo del connettore per portarlo in casa e lavorare comodamente sul banco. Per identificare i due cavi, ho tagliato l'altro molto più lungo in maniera da differenziarlo, fotografando poi gli attacchi.

Immagine

Ho intanto provato l'approccio di paolocabri, riuscendo al massimo a smontare il cappuccetto che tiene fermi i due connettori che si infilano sulle spine del sensore; ma è stato abbastanza per capire che la "crimpatura" non era altro che il cavo originario saldato a stagno sui terminali.

Immagine

Quindi mi sono detto: se infilo un nuovo cavo ed un pezzo di stagno, e poi scaldo, ottengo lo stesso effetto.

Immagine

E così ho fatto; completando il lavoro con la guaina termorestringente che ho poi (non si vede in foto) scaldato per farla aderire alla perfezione alla saldatura e al "condotto".

Immagine

Originariamente, però, i terminali erano ulteriormente protetti da una guarnizione di silicone che, per ovvie motivazioni, non posso ricostruire. Quello però che potevo fare era usare del silicone specifico per contatti elettrici (che non ho capito che cazzo abbia di specifico) e sigillare tutto l'ensemble per prevenire sia l'ingresso di umidità, sia un eventuale contatto tra i due capi elettrici (che comunque erano protetti dalle loro guaine).

Immagine

E poi niente: ho risaldato gli spezzoni di filo. Stagno e guaina.

Immagine

Immagine

Immagine

Resettato e ripulito il computer di bordo da tutti gli errori derivanti dall'airbag e dall'aver staccato la batteria più volte, il difetto è stato azzerato definitivamente.

Immagine

Così è il lavoro finale dopo aver dato un ultimo giro di nastro isolante per tenere insieme il tutto e coprire ulteriormente la lavorazione.

Immagine

Sabato ci ho fatto 250 chilometri: perfetta. :ok

Grazie ragazzi!

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Ultima modifica di DiGiNeX il lun nov 05, 2018 8:13 am, modificato 1 volta in totale.

Top
   
MessaggioInviato: lun nov 05, 2018 12:23 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Molto bene.

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: lun nov 05, 2018 1:12 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Molto bene davvero. Sulla falsa riga di questo lavoro, un po’ di tempo fa ho saldato il portalampada di una luce diurna di una punto evo, in quanto la fiattata, in questo caso, era l’aver usato un attacco a baionetta ed una p21, in luogo di una più semplice h7/h1. Col tempo il faro s’è scaldato rovinando piste e portalampada. Ho risolto saldando il tutto, con somma gioia del padrone dell’auto che già si vedeva a comprar il faro nuovo

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun nov 05, 2018 1:21 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Non si può usare una h1 per le diurne...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: lun nov 05, 2018 10:23 am 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
Comunque, io tento di difenderla a spada tratta eh... Ma 'sta roba poteva succedere solo ad una FIAT.

E mi riferisco a tutta la catena:
* Sensore montato sopra al radiatore.
* Cavo tra il suddetto ed il parafiamma del turbo.
* Guaina completamente cotta.
* Assenza del ricambio presso la rete ufficiale.

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: lun nov 05, 2018 10:25 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
modus72 ha scritto:
Non si può usare una h1 per le diurne...

Si, era un per dire... sarebbe andato bene anche un connettore come quello del Mazzei, per intenderci, su una lampada normale.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun nov 05, 2018 10:52 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
DiGiNeX ha scritto:
Comunque, io tento di difenderla a spada tratta eh... Ma 'sta roba poteva succedere solo ad una FIAT.

E mi riferisco a tutta la catena:
* Sensore montato sopra al radiatore.
* Cavo tra il suddetto ed il parafiamma del turbo.
* Guaina completamente cotta.
* Assenza del ricambio presso la rete ufficiale.

In effetti fa molto pensare a cablaggi con delle guaine di merda, che son durati quanto son costati. Fra l'altro non è un posto sottoposto a forte calore, a vibrazioni, a flessioni, a vapori di carburante... come può essersi decomposto in quella maniera? L'hai lavata con il viakal?

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: lun nov 05, 2018 10:59 am 
Non connesso
Avatar utente

Iscritto il: dom mag 10, 2009 12:35 am
Messaggi: 7950
Località: Milano, IT
modus72 ha scritto:
come può essersi decomposto in quella maniera? L'hai lavata con il viakal?
Se in 6 anni e mezzo 'sta macchina è andata sotto i rulli 4 volte, è tanto.
modus72 ha scritto:
Fra l'altro non è un posto sottoposto a forte calore, a vibrazioni,
Beh, oddio; parliamone.

È imbullonato alla traversa anteriore e si prende probabilmente buona parte delle vibrazioni del bicilindrico.
In più, ha sotto il radiatore e dietro la turbina che, proprio fredda, non è.

Probabilmente è lo sbalzo termico che l'ha ucciso.

_________________
Lancia Ypsilon 0.9 TwinAir (01/2012) - 0.875cc/86hp (SGE 0.875) - Immagine
Mercedes-Benz W124 200E-16 (12/1992) - 1.998cc/136hp (M111.940) - Immagine


Top
   
MessaggioInviato: lun nov 05, 2018 11:24 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Ora ho capito dove sta, pensavo fosse sulla traversa del frontale, quella che fa da battuta al cofano... Sì, lì si prende qualche scaldata, ma in teoria la parte delicata dovrebbe essere il sensore, non un cavetto del menga.

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 29 messaggi ] 

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net