Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 16 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema luci targa
MessaggioInviato: mar gen 17, 2023 2:12 am 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
Salve a tutti, sono il felice possessore di una Polo 6r. Da qualche mese ho questo problema, con l’interruttore su ‘0’ le luci della targa come normale che sia funzionano, quando metto il selettore su anabbaglianti le luci della targa sembra che perdano tensione emettendo una luce flebilissima quasi impercettibile, avete idea di che problema possa essere?


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 6:57 am 
Non connesso
Avatar utente

Iscritto il: ven lug 13, 2007 3:17 pm
Messaggi: 8989
Con il selettore sullo zero le luci targa dovrebbero essere spente … :boh


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 4:37 pm 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
Come.. io quando sto su ‘0’ ho praticamente acceso tutto come quando sto su anabbaglianti


Inviato dal mio iPhone utilizzando Tapatalk


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:02 pm 
Non connesso
ADMIN
Avatar utente

Iscritto il: mar set 26, 2006 4:08 pm
Messaggi: 16269
Località: Monza
ed ecco perché la batteria è scarica :leggi

:ridi :ridi

_________________
"Scusi, ma lei ha preso la patente di guida veloce?"


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:07 pm 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
Ovviamente senza chiave è tutto spento


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:13 pm 
Non connesso
ADMIN
Avatar utente

Iscritto il: mar set 26, 2006 4:08 pm
Messaggi: 16269
Località: Monza
cmq, a parte gli scherzi, su 0 le luci dovrebbero essere spente e si dovrebbero accendere quando si mettono le luci di posizione o gli anabbaglianti.
In altre parole le luci targa si dovrebbero accendere quando si accendo le luci posteriori

_________________
"Scusi, ma lei ha preso la patente di guida veloce?"


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:15 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12552
Località: Sardinia
Danielino97 ha scritto:
Come.. io quando sto su ‘0’ ho praticamente acceso tutto come quando sto su anabbaglianti


Inviato dal mio iPhone utilizzando Tapatalk


Si, ma solo a quadro acceso. Le polo 6R sono così, stavo diventando matto anche io. In realtà si può eliminare. Leggi qui
http://luci-polo-off.blogspot.com/p/procedura.html

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008
- [New entry] Lancia Delta Oro 1.4 T-Jet GPL 120 cv - 09/2008


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:15 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12552
Località: Sardinia
ste79 ha scritto:
cmq, a parte gli scherzi, su 0 le luci dovrebbero essere spente e si dovrebbero accendere quando si mettono le luci di posizione o gli anabbaglianti.
In altre parole le luci targa si dovrebbero accendere quando si accendo le luci posteriori

No Ste leggi qui http://luci-polo-off.blogspot.com/p/procedura.html

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008
- [New entry] Lancia Delta Oro 1.4 T-Jet GPL 120 cv - 09/2008


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:15 pm 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
Leggendo su altri forum in molti hanno lo stesso problema, su zero hanno acceso praticamente tutto, staccano addirittura dei pin dall’interruttore al fine di oviare questo problema


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:17 pm 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
paolocabri ha scritto:
Danielino97 ha scritto:
Come.. io quando sto su ‘0’ ho praticamente acceso tutto come quando sto su anabbaglianti


Inviato dal mio iPhone utilizzando Tapatalk


Si, ma solo a quadro acceso. Le polo 6R sono così, stavo diventando matto anche io. In realtà si può eliminare. Leggi qui
http://luci-polo-off.blogspot.com/p/procedura.html

Si ovviamente a quadro acceso, il vero problema è che qundo l’interruttore è su anabbaglianti la luce della targa praticamente non funziona


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mar gen 17, 2023 5:18 pm 
Non connesso

Iscritto il: mar gen 17, 2023 1:56 am
Messaggi: 15
paolocabri ha scritto:
Danielino97 ha scritto:
Come.. io quando sto su ‘0’ ho praticamente acceso tutto come quando sto su anabbaglianti


Inviato dal mio iPhone utilizzando Tapatalk


Si, ma solo a quadro acceso. Le polo 6R sono così, stavo diventando matto anche io. In realtà si può eliminare. Leggi qui
http://luci-polo-off.blogspot.com/p/procedura.html

Aaa grazie mille


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mer gen 18, 2023 12:20 am 
Non connesso
Avatar utente

Iscritto il: ven lug 13, 2007 3:17 pm
Messaggi: 8989
paolocabri ha scritto:
Danielino97 ha scritto:
Come.. io quando sto su ‘0’ ho praticamente acceso tutto come quando sto su anabbaglianti
Si, ma solo a quadro acceso. Le polo 6R sono così, stavo diventando matto anche io. In realtà si può eliminare. Leggi qui
http://luci-polo-off.blogspot.com/p/procedura.html
Ah forse ho capito, la tua è stata programmata con gli anabbaglianti quali luci diurne. Nel 2019 ho avuto per un po’ una sesta serie e non c’era questo problema.


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mer gen 18, 2023 8:46 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: mar set 26, 2006 4:08 pm
Messaggi: 16269
Località: Monza
paolocabri ha scritto:
ste79 ha scritto:
cmq, a parte gli scherzi, su 0 le luci dovrebbero essere spente e si dovrebbero accendere quando si mettono le luci di posizione o gli anabbaglianti.
In altre parole le luci targa si dovrebbero accendere quando si accendo le luci posteriori

No Ste leggi qui http://luci-polo-off.blogspot.com/p/procedura.html


ah le soluzioni tedesche.. e poi vengono a dire di noi italiani :palm:

_________________
"Scusi, ma lei ha preso la patente di guida veloce?"


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mer gen 18, 2023 8:49 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12552
Località: Sardinia
Penso si possa fare anche tramite VAG

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008
- [New entry] Lancia Delta Oro 1.4 T-Jet GPL 120 cv - 09/2008


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mer gen 18, 2023 11:30 am 
Non connesso
Avatar utente

Iscritto il: ven gen 11, 2019 2:47 pm
Messaggi: 5066
Località: Bologna
mauro65 ha scritto:
Ah forse ho capito, la tua è stata programmata con gli anabbaglianti quali luci diurne. Nel 2019 ho avuto per un po’ una sesta serie e non c’era questo problema.

E' l'impostazione per i paesi scandinavi.


Top
   
 Oggetto del messaggio: Re: Problema luci targa
MessaggioInviato: mer gen 18, 2023 2:20 pm 
Non connesso
Avatar utente

Iscritto il: ven lug 13, 2007 3:17 pm
Messaggi: 8989
mjazz ha scritto:
mauro65 ha scritto:
Ah forse ho capito, la tua è stata programmata con gli anabbaglianti quali luci diurne. Nel 2019 ho avuto per un po’ una sesta serie e non c’era questo problema.

E' l'impostazione per i paesi scandinavi.
Allora in service dovrebbero poter eliminare questa preimpostazione


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 16 messaggi ] 

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net