Live2Drive
http://www.live2drive.net/forum3/

A4 2.0 tdi 140 hp. che problema potrà avere?
http://www.live2drive.net/forum3/viewtopic.php?f=32&t=13083
Pagina 2 di 2

Autore:  Ospite [ dom nov 15, 2009 11:06 am ]
Oggetto del messaggio: 

Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


:angelo :angelo :angelo :angelo :angelo :angelo :angelo :angelo :angelo :angelo :angelo

Autore:  Paulein118 [ gio nov 19, 2009 1:41 pm ]
Oggetto del messaggio:  Re: A4 2.0 tdi 140 hp. che problema potrà avere?

snoekie ha scritto:
Paulein118 ha scritto:
snoekie ha scritto:
Questo problema ce l'hanno solo i PDE o anche i Common Rail?


Forse i CR non lo mangiano...
forse, è questo il problema! :allegria


Sul forum 4r è comparso uno con la golf 6 CR 140 cv che mangia olio.... :allegria

Autore:  snoekie [ gio nov 19, 2009 2:20 pm ]
Oggetto del messaggio:  Re: A4 2.0 tdi 140 hp. che problema potrà avere?

Paulein118 ha scritto:
snoekie ha scritto:
Paulein118 ha scritto:
snoekie ha scritto:
Questo problema ce l'hanno solo i PDE o anche i Common Rail?


Forse i CR non lo mangiano...
forse, è questo il problema! :allegria


Sul forum 4r è comparso uno con la golf 6 CR 140 cv che mangia olio.... :allegria
quindi i tdi del gruppo vag hanno tutti problemi?
incredibile...

Autore:  Paulein118 [ gio nov 19, 2009 2:33 pm ]
Oggetto del messaggio: 

Beh, non tutti....
il consumo dell'olio è presente soprattutto sui 2.0 tdi pde 140 cv no dpf.
Il 140 pde con dpf pare non ne bevesse...il 170 pde dpf ne beve meno o anche zero.
Gli altri tdi invece pare non ne bevano.
Tra i nuovi CR è il primo che scrive che beve olio, magari è un caso.
Diciamo che tra i vari problemi che possono esserci, la sete d'olio è ancora da poco, è quando partono teste e iniettori che c'è da piangere...

Autore:  snoekie [ gio nov 19, 2009 3:22 pm ]
Oggetto del messaggio: 

Paulein118 ha scritto:
Beh, non tutti....
il consumo dell'olio è presente soprattutto sui 2.0 tdi pde 140 cv no dpf.
Il 140 pde con dpf pare non ne bevesse...il 170 pde dpf ne beve meno o anche zero.
Gli altri tdi invece pare non ne bevano.
Tra i nuovi CR è il primo che scrive che beve olio, magari è un caso.
Diciamo che tra i vari problemi che possono esserci, la sete d'olio è ancora da poco, è quando partono teste e iniettori che c'è da piangere...
ok capito :ok

Autore:  dave747 [ gio nov 19, 2009 10:08 pm ]
Oggetto del messaggio: 

Visto che i motori con dpf sembrano non consumare l'olio e visto che spesso i dpf allungano l'olio con gasolio incombusto, non è che "sembra" che non mangino olio quando invece l'olio mangiato viene sostituito da gasolio incombusto?
In questa maniera non ci si accorgerebbe del consumo d'olio e nello stesso tempo si peggiorerebbe notevolmente la proprietà lubrificante di quello residuo..

Autore:  Ospite [ ven nov 20, 2009 12:32 am ]
Oggetto del messaggio: 

dave747 ha scritto:
Visto che i motori con dpf sembrano non consumare l'olio e visto che spesso i dpf allungano l'olio con gasolio incombusto, non è che "sembra" che non mangino olio quando invece l'olio mangiato viene sostituito da gasolio incombusto?
In questa maniera non ci si accorgerebbe del consumo d'olio e nello stesso tempo si peggiorerebbe notevolmente la proprietà lubrificante di quello residuo..


probabile che sia così...vabè in fondo il gasolio può anche fare un pò da lubrificante :ridi

Autore:  Paulein118 [ ven nov 20, 2009 1:46 pm ]
Oggetto del messaggio: 

dave747 ha scritto:
Visto che i motori con dpf sembrano non consumare l'olio e visto che spesso i dpf allungano l'olio con gasolio incombusto, non è che "sembra" che non mangino olio quando invece l'olio mangiato viene sostituito da gasolio incombusto?
In questa maniera non ci si accorgerebbe del consumo d'olio e nello stesso tempo si peggiorerebbe notevolmente la proprietà lubrificante di quello residuo..


E' abbastanza da escludere....
Sulle bellissime c'è un sensore di qualità dell'olio, che in caso di allungamento anticipa il tagliando....(è capitato solo su un touareg che il gasolio allungasse l'olio, tagliando ogni 7-8000 km)
Pensare che c'è anche sulla bravo!
Il 140 con dpf, l'unico che non ne beve è però 8 valvole, come il 1.9 tdi, che non ne beve....
Il 170 cv è 16 valvole ed infatti un po' ne beve, ma meno del 140 16v non dpf...

Autore:  fritz287 [ ven nov 20, 2009 4:09 pm ]
Oggetto del messaggio: 

Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


Di persona, dubito. Casomai nella propria auto :allegria

Alastor ha scritto:
Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


eh?


PUPPA :sdentato

Autore:  DiGiNeX [ lun nov 23, 2009 9:22 pm ]
Oggetto del messaggio: 

fritz287 ha scritto:
Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


Di persona, dubito. Casomai nella propria auto :allegria
Beh; magari con del pane cotto a legna o dei taralli pugliesi... Sai, a mo' di degustazione. :okk
fritz287 ha scritto:
Alastor ha scritto:
Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


eh?


PUPPA :sdentato
Questa è vera classe; maigistrale. I miei complimenti.

Autore:  Strosek [ lun nov 23, 2009 9:28 pm ]
Oggetto del messaggio: 

DiGiNeX ha scritto:
fritz287 ha scritto:
Alastor ha scritto:
Tyreal ha scritto:
C'è qualcuno che ha provato di persona questo olio?
Perché me l'hanno chiesto cinque minuti fa.

Grazie :wink:


eh?


PUPPA :sdentato
Questa è vera classe; maigistrale. I miei complimenti.

Ahahaha
Mi unisco ai complimenti! :allegria

Autore:  Il Col [ mar nov 24, 2009 1:20 pm ]
Oggetto del messaggio: 

Ho aperto il cofano... tutto in ordine e pulito.... quasi ci si può mangiare... il liquido raffreddamento (rosa???) è limpido e pulito.

per adesso ce la teniamo così... quando il consumo d'olio si assocerà a qualche altra anomalia vedremo il da farsi

ah... quasi dimenticavo.... da fredda al minimo (da sempre) è un po' irregolare e vibra percettibilmente... è normale o è un altro sintomo di qualcosa che non va?


Alastor ha scritto:
Il Col ha scritto:

dal primo giorno ha sempre cacciato tantissimo fumo in accelerazione :roll: . penso non si vedrebbe niente di nuovo :allegria


ma di che colore?


fumo nero

Pagina 2 di 2 Tutti gli orari sono UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/