Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 181 messaggi ]  Vai alla pagina Precedente 13 4 5 6 7
Autore Messaggio
 Oggetto del messaggio: Re: Renault Megane Sw 1.5 Dci 110cv
MessaggioInviato: lun ott 31, 2016 9:31 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 09, 2007 11:58 pm
Messaggi: 3966
Località: Albignano River 20060
Fra le centinaia di Megane nuove con le quali ho avuto a che fare, ricordo che dopo averle scaricate dalla bisarca (ancora con i sedili impacchettati), parecchie, al primo avviamento, sul display piccolo, visualizzavano il messaggio arancione "batteria scarica". Però andavano in moto tranquillamente; dopo una ventina di minuti, con motore al minimo, scompariva. Suppongo per il lungo fermo nei piazzali, prima della consegna.


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 181 messaggi ]  Vai alla pagina Precedente 13 4 5 6 7

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net