Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 10 messaggi ] 
Autore Messaggio
MessaggioInviato: mer set 26, 2012 5:08 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 10:10 pm
Messaggi: 6382
Località: PD
Megane 1.5 dCi 82cv del 2004, 200mila km.
Il motore perde colpi, singhiozza (o tira il culo indietro, detta alla grezza) nel momento in cui si va a dare gas.
Io gli ho detto che probabilmente è l'egr... ma non ne son sicuro.

Se fosse...qual'è il metodo più economico per porvi rimedio? Cambiarla? Farla pulire? Escluderla tramite centralina?

Tnx :ok

_________________
<a href="http://www.spritmonitor.de/en/detail/181400.html" target="_blank"><img src="http://images.spritmonitor.de/181400_5.png" alt="Spritmonitor.de" border="0"></a>


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio:
MessaggioInviato: mer set 26, 2012 5:11 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13502
Località: Bologna
L'Egr su quel modello o funziona bene oppure viene segnalato in strumentazione, il passopasso che la comanda ha un sensore di posizione.
Come son messi gli iniettori?

_________________
Fede

"Il capezzolo è la ciliegina sulla tetta.


Top
   
 Oggetto del messaggio:
MessaggioInviato: mer set 26, 2012 5:14 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 10:10 pm
Messaggi: 6382
Località: PD
Ah si?
Eh boh...a quanto mi ha detto è un problema che gli era arrivato improvvisamente qualche mese fà per via di un pieno di gasolio sporco (probabilmente). Con l'andare dei km si era attenuato, ora però lo fa di brutto ed è diventata insopportabile.

Ha fatto un tagliando di recente e dalla diagnosi era tutto ok.
L'ho mandato da un meccanico che conosco. Vediamo che gli dice.

_________________
<a href="http://www.spritmonitor.de/en/detail/181400.html" target="_blank"><img src="http://images.spritmonitor.de/181400_5.png" alt="Spritmonitor.de" border="0"></a>


Top
   
 Oggetto del messaggio:
MessaggioInviato: mer set 26, 2012 5:29 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13502
Località: Bologna
AleXio_82 ha scritto:
Ah si?
Eh boh...a quanto mi ha detto è un problema che gli era arrivato improvvisamente qualche mese fà per via di un pieno di gasolio sporco (probabilmente). Con l'andare dei km si era attenuato, ora però lo fa di brutto ed è diventata insopportabile.

Ha fatto un tagliando di recente e dalla diagnosi era tutto ok.
L'ho mandato da un meccanico che conosco. Vediamo che gli dice.

Sì, se l'EGR non funziona a dovere, ovvero non si posiziona come richiesto dalla centralina, questa s'incazza, segnala la cosa in strumentazione e mette il motore in protezione. E se l'EGR non va, 99 volte su 100 è perchè si è incrostata di fuliggine, nel qual caso solitamente la si smonta e ripulisce.
Io controllerei le pressioni di iniezione e la funzionalità degli iniettori...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio:
MessaggioInviato: mer set 26, 2012 6:01 pm 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11708
Oltre a singhiozzare, fuma?


Top
   
 Oggetto del messaggio:
MessaggioInviato: mer set 26, 2012 7:05 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8662
Località: Sardinia
Quoto il fede. Aggiungo che, sui quei modelli, la pompa di alta pressione ha un cuscinetto che pian pianino cede, mandando polvere di ferraglia dritta dritta negli iniettori (essendo a valle del filtro del gasolio).

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio ott 04, 2012 4:32 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 10:10 pm
Messaggi: 6382
Località: PD
Allora, la macchina è rimasta in analisi un paio di giorni: il responso è che c'è un malfunzionamento in un sensore dell'acceleratore. Proprio in prossimità del pedale. Almeno così ha detto il meccanico.. mi pare un po' strano francamente

_________________
<a href="http://www.spritmonitor.de/en/detail/181400.html" target="_blank"><img src="http://images.spritmonitor.de/181400_5.png" alt="Spritmonitor.de" border="0"></a>


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio ott 04, 2012 7:59 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13502
Località: Bologna
Uuuh ma è una clio2.... che asino.. allora sì, può benissimo essere il connettore fra sensore pedale e cablaggio vettura... basta che levino il connettore e che saldino i fili, di solito fanno così.

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio ott 04, 2012 9:34 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 10:10 pm
Messaggi: 6382
Località: PD
MMh megane 2 (quella orribile col culo quadrato :o ) ma probabilmente è la stessa cosa

_________________
<a href="http://www.spritmonitor.de/en/detail/181400.html" target="_blank"><img src="http://images.spritmonitor.de/181400_5.png" alt="Spritmonitor.de" border="0"></a>


Top
   
 Oggetto del messaggio:
MessaggioInviato: ven ott 05, 2012 6:38 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8662
Località: Sardinia
Ah.. il potenziometro... a volte non basta saldare i cavi del connettore, si bruciano proprio le piste dentro il potenziometro stesso...

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 10 messaggi ] 

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net