Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 492 messaggi ]  Vai alla pagina Precedente 113 14 15 16 17 Prossimo
Autore Messaggio
MessaggioInviato: mer mag 09, 2018 10:12 am 
Non connesso
Avatar utente

Iscritto il: mar gen 23, 2007 3:06 pm
Messaggi: 21011
Località: Milano
Se gommo tiene... :wink:

Sulla Panda (!) sono passato dalle invernali atroci alle estive che saranno decorose per quel che sono, ed è un abisso. Figurati su un'auto che dinamicamente non è un carrello della spesa. Fra tutte le cose su cui risparmiare, le gomme sono davvero fra le ultime, secondo me! Hai fatto benissimo a passare a un marchio serio.

_________________
Fiat Panda Hobby - 39 cavalli, sì, ma non per tonnellata :alastio:


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: mer mag 09, 2018 10:13 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
cometa rossa ha scritto:
paolocabri ha scritto:
Aggiornamento:
Superati i 171.000 km, e considerato che la pioggia non accenna a smettere, ieri ho finalmente montato il treno di cerchi/gomme che senza l'aiuto formidabile ed indispensabile di Maurone Cometa Rossa


Venerdì si accamperanno qui in ditta gli alpini, e la bottiglia verrà stappata in compagnia ;)


Bene! Assaggialo prima, non vorrei che il mare* abbia "rovinato" qualcosa.

*Chi porta via del vino "homemade" privo di conservanti dalla Sardegna, saprà benissimo che una volta saltato il mare, la metà delle volte, lo usa per condire l'insalata. Non so spiegare il fenomeno, ma è successo anche a me.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mer mag 09, 2018 10:14 am 
Non connesso
Avatar utente

Iscritto il: dom mar 12, 2006 7:02 pm
Messaggi: 23576
Località: Ovunque ci sia una birra ghiacciata
Fatto bene a dirmelo. Assaggio e poi "porto in tavola". ;)


Top
   
MessaggioInviato: mer mag 09, 2018 10:14 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
fritz287 ha scritto:
Se gommo tiene... :wink:

Sulla Panda (!) sono passato dalle invernali atroci alle estive che saranno decorose per quel che sono, ed è un abisso. Figurati su un'auto che dinamicamente non è un carrello della spesa. Fra tutte le cose su cui risparmiare, le gomme sono davvero fra le ultime, secondo me! Hai fatto benissimo a passare a un marchio serio.


Mah, ti dirò che le Goodsalcazzo sono ottime. Il punto è che erano più lisce dei capelli di Nino D'angelo.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: dom ago 05, 2018 11:43 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Diario di bordo: quota 177.300 km, sostituite pastiglie posteriori.
Scelta ricaduta su delle economiche Barum, prodotte da Continental esattamente come ATE. Vediamo se si riveleranno all’altezza delle aspettative.
Le ate sono dur-ate esattamente 43.000 km. Decisamente troppo poco.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun ago 06, 2018 9:17 am 
Non connesso
Avatar utente

Iscritto il: mer mar 28, 2007 7:10 pm
Messaggi: 9294
Località: Monterotondo di Gavi
porca troia, una sega.
Le mie a 60 mila sono poco oltre metà

_________________
L'auto di Billy? Una splendida Fiat Flop Tjet Km zero scelta in un piazzale strapieno, strappandola dalle mani di Romani....
Busonazzo chi legge!


Top
   
MessaggioInviato: lun ago 06, 2018 9:38 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13208
Località: 1640 Riverside Drive, Hill Valley
Paulein118 ha scritto:
Le mie a 60 mila sono poco oltre metà


Ma tu guidi da vecchio busone..! :sdentato

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: lun ago 06, 2018 9:47 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Sulla modus le cambiai a 150000km più per vetrificazione che per eccessiva usura, mentre davanti facevo circa 40-50000km con un set.

_________________
Fede

"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: lun ago 06, 2018 10:15 am 
Non connesso
Avatar utente

Iscritto il: mer mar 28, 2007 7:10 pm
Messaggi: 9294
Località: Monterotondo di Gavi
Il Basso di Genova ha scritto:
Paulein118 ha scritto:
Le mie a 60 mila sono poco oltre metà


Ma tu guidi da vecchio busone..! :sdentato


eh invece la Laguna sulla SS131 fa concorrenza alle Gallardo :allegria

_________________
L'auto di Billy? Una splendida Fiat Flop Tjet Km zero scelta in un piazzale strapieno, strappandola dalle mani di Romani....

Busonazzo chi legge!


Top
   
MessaggioInviato: mer ago 08, 2018 12:47 pm 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11922
Hai provato a togliere il freno a mano quando guidi? :allegria


Top
   
MessaggioInviato: mer ago 08, 2018 2:04 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Colpa della stazza e del ripartitore di frenata. Pare sia un problema comune alle Laguna 4control

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun ago 27, 2018 10:24 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Quota 178k e rotti, si sta presentando un problema di poco conto, ma al quanto fastidioso. C'è una perdita di vapori olio da non so (ancora) dove, che mi spuzzolenta tutto l'abitacolo, e mi da un fastidio boia. Oltre a questa cosa, il sensore posizione sedile guida ha ripreso a far i capricci, e mi si accende la spia airbag random, quindi vuol dire che lo devo propiro comprar nuovo.
Appena ho un attimo di tempo, poi, devo anche tagliandare, dato che siamo a circa 20k dall'ultimo.
Cosa curiosa: ho ridotto le mie percorrenze, da circa 35k, a 25k annui.
Molto bene.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun ago 27, 2018 6:47 pm 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11922
Puzza di olio che entra nell'abitacolo? Strano davvero.


Top
   
MessaggioInviato: lun ago 27, 2018 8:36 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Strosek ha scritto:
Puzza di olio che entra nell'abitacolo? Strano davvero.

Tubo recupero vapori fessurato non so dove, e rientra dentro l’odore

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun ago 27, 2018 8:46 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Guarda che non ci sia un qualche manicotto a valle del turbo che sfiata...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: lun ago 27, 2018 9:39 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Controllerò, tanto dopo il fatto di oggi, ovvero 2 l d’olio d’oliva versati per terra nella moquettes posteriore, l’odore di olio motore bruciato verrà ampiamente camuffato dall’odore d’olio d’oliva vergine. Poi uno non ha ragione a dire che il signore, talvolta sia proprio un birichino, portanna la Marianna.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar ago 28, 2018 6:14 am 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11922
modus72 ha scritto:
Guarda che non ci sia un qualche manicotto a valle del turbo che sfiata...

In questo caso dovrebbe anche avvertire un soffio nel vano motore e perdita di potenza...


Top
   
MessaggioInviato: mar ago 28, 2018 8:45 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
modus72 ha scritto:
Guarda che non ci sia un qualche manicotto a valle del turbo che sfiata...

Direi di no, in quanto il soffio di fumo (percepibile con una torcia led, al buio), è a bassa pressione.
Credo provenga dal condotto di immissione olio (in plastica).


Allegati:
2018-08-28_094721.jpg
2018-08-28_094721.jpg [ 107.05 KiB | Visto 371 volte ]

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006
Top
   
MessaggioInviato: mar ago 28, 2018 9:44 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13740
Località: Bologna
Sì, dicevo di controllare pure lì perchè, assieme al blow by e al condotto di riempimento che indichi, son gli unici punti dove ragionevolmente possano uscire vapori d'olio...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: dom set 02, 2018 3:55 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Ho trovato la perdita. È il tappo!

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun set 10, 2018 8:01 pm 
Non connesso
Avatar utente

Iscritto il: lun set 10, 2018 1:28 pm
Messaggi: 17
Ed eccomi qui, finalmente iscritto e pronto a commentare, o meglio a fare le mie domande..
Beh, tanto per iniziare devo fare i complimenti a paolocabri per gli aggiornamenti che ha continuato a postare relativi al suo mezzo.
Io ho la versione 180cv del 2008 presa usata ad a inizio Maggio con 140.000 km, ad oggi ne ho circa 160.000 .

Premesso questo volevo chiedere a tutti Voi : ma a riguardo idroguida avete mai avuto problemi? :?: :?:
Io mi son trovato a fare la classica curva d'uscita dall'autostrada a velocità abbastanza sostenuta, sfruttando al massimo le 4 ruote sterzanti ( una figata pazzesca!!! ) e mi si è indurito di colpo lo sterzo.
A dire il vero mi succede ogni volta che faccio dai 30km di strada a salire e quindi a "caldo" ed a volte mi resta così fino al giorno successivo, rendendo abbastanza problematiche le manovre.
Sarà dovuto a scatola guida? pompa della scatola? o magari a qualcosa relativo alle 4 sterzanti??? :boh :boh
Azz non ne vengo a capo e ormai e' da un paio di mesi che ci sbatto la testa insieme al meccanico...
Ideeee :?: :?:

_________________
_ Renault Laguna Sportour 2.0 GT 180 CV / 2008 _
_ Bmw 330 coupè _
_ Honda Cbr 600 / Cbr 1000rr _ BMW S1000RR _


Top
   
MessaggioInviato: mar set 11, 2018 6:40 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
Ciao Dani! Sinceramente è la prima volta che sento di questo problema, anche su altre auto del gruppo.
Se vuoi fare una prova con pochi euro, io dovrei avere una pompa idroguida di ricambio, in quanto tempo fa avevo comprato un motore di scorta che poi ho rivenduto senza alcuni componenti per monetizzare un po’.
Io comunque inizierei a sostituire prima l’olio, poi progressivamente pompa e infine la scatola. Effettivamente un utente di 4caciotte sostituì la scatola proprio sul 180cv, ma perché era diventata rumorosa. L’utente era biasci.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar set 11, 2018 6:44 am 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11922
Fatta una diagnosi? Se hai la pompa idroguida e noti un problema del genere, io penso che sia un problema idraulico, o alla pompa o al cassetto distributore dell'idroguida. Condivido l'idea di iniziare dalle cose semplici, cambia l'olio.


Top
   
MessaggioInviato: mar set 11, 2018 7:34 am 
Non connesso
Avatar utente

Iscritto il: lun set 10, 2018 1:28 pm
Messaggi: 17
paolocabri ha scritto:
Ciao Dani! Sinceramente è la prima volta che sento di questo problema, anche su altre auto del gruppo.
Se vuoi fare una prova con pochi euro, io dovrei avere una pompa idroguida di ricambio, in quanto tempo fa avevo comprato un motore di scorta che poi ho rivenduto senza alcuni componenti per monetizzare un po’.
Io comunque inizierei a sostituire prima l’olio, poi progressivamente pompa e infine la scatola. Effettivamente un utente di 4caciotte sostituì la scatola proprio sul 180cv, ma perché era diventata rumorosa. L’utente era biasci.

Strosek ha scritto:
Fatta una diagnosi? Se hai la pompa idroguida e noti un problema del genere, io penso che sia un problema idraulico, o alla pompa o al cassetto distributore dell'idroguida. Condivido l'idea di iniziare dalle cose semplici, cambia l'olio.


Allora, a diagnosi fatta in casa Renault non risultano errori, inizialmente mi dissero che avevo la batteria un po' scarsa e probabilmente non dava il giusto input per far lavorare bene i vari organi. Sostituta ( ma non dalla casa perché volevano 190 cucuzze) e il problema è rimasto, provato ad aprire scatola guida ed il meccanico ha detto che "dentro" è perfetta, solo un po di "morchia" e sporcizia di olio esausto ( se così si può dire). Quindi ripulita per bene, rimontata con sostituzione olio Atf se non sbaglio.
Risultato che appena accesa era addirittura forse un pelo più morbida ma dopo i 30 km canonici, è tornata ad opporre resistenza...di nuovo...
:piangi2 :piangi2 come se non le dessi abbastanza da mangiare o da bere :piangi2 . E pensare che la sazio sempre di blu-diesel.. Non mi sembra un bel ringraziamento. :piangi
Comunque scherzi a parte, possibile che sia la pompa che a caldo "slitta" e non lavora più come deve?

_________________
_ Renault Laguna Sportour 2.0 GT 180 CV / 2008 _
_ Bmw 330 coupè _
_ Honda Cbr 600 / Cbr 1000rr _ BMW S1000RR _


Top
   
MessaggioInviato: mar set 11, 2018 8:05 am 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11922
Sì ma è strano che lo faccia solo sulla pompa del servosterzo, inoltre dovresti sentire il rumore e dovresti notare un consumo anomalo della cinghia. Se hai controllato la scatola sterzo a questo punto rimane la pompa.


Top
   
MessaggioInviato: mar set 11, 2018 8:25 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
In diagnosi non vedi nulla di sicuro, anche perche la pompa è meccanica (a meno che il problema non derivi dalla scatola posteriore, ma dubito). Aggiungo che le scatole della GT e della mia 4control, sono diverse dalle versioni 2WS. Se è stata sostituita prima del tuo acquisto con una scatola non compatibile, potresti avere questo problema.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar set 11, 2018 9:07 am 
Non connesso
Avatar utente

Iscritto il: lun set 10, 2018 1:28 pm
Messaggi: 17
Ah, ma quindi fosse la posteriore riuscirei a vederla dalla diagnosi, non lo sapevo.
Però se l'avessero sostituita prima non dovrebbe avermi dato problemi da subito? A me ha iniziato a darli dopo 10.000 km circa.

_________________
_ Renault Laguna Sportour 2.0 GT 180 CV / 2008 _
_ Bmw 330 coupè _
_ Honda Cbr 600 / Cbr 1000rr _ BMW S1000RR _


Top
   
MessaggioInviato: mar set 11, 2018 9:10 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8964
Località: Sardinia
DaniDani84 ha scritto:
Ah, ma quindi fosse la posteriore riuscirei a vederla dalla diagnosi, non lo sapevo.
Però se l'avessero sostituita prima non dovrebbe avermi dato problemi da subito? A me ha iniziato a darli dopo 10.000 km circa.

Controlla il codice della pompa che monta la tua, e se è uguale a quella che ho, se vuoi te la mando..

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar set 11, 2018 9:14 am 
Non connesso
Avatar utente

Iscritto il: lun set 10, 2018 1:28 pm
Messaggi: 17
Devo andare dal meccanico a fine settimana e vedo che mi dice, che forse ne aveva trovata una lui giusto x provare. Comunque grazie mille per ora!

_________________
_ Renault Laguna Sportour 2.0 GT 180 CV / 2008 _
_ Bmw 330 coupè _
_ Honda Cbr 600 / Cbr 1000rr _ BMW S1000RR _


Top
   
MessaggioInviato: mar set 11, 2018 9:14 am 
Non connesso
Avatar utente

Iscritto il: lun set 10, 2018 1:28 pm
Messaggi: 17
Devo andare dal meccanico verso fine settimana e vedo che mi dice, forse ne aveva trovata una lui giusto x provare. Comunque grazie mille per ora!

_________________
_ Renault Laguna Sportour 2.0 GT 180 CV / 2008 _
_ Bmw 330 coupè _
_ Honda Cbr 600 / Cbr 1000rr _ BMW S1000RR _


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 492 messaggi ]  Vai alla pagina Precedente 113 14 15 16 17 Prossimo

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net