Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 61 messaggi ]  Vai alla pagina Precedente 1 2 3
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: mar set 18, 2012 7:28 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 10:10 pm
Messaggi: 6383
Località: PD
E' stata fatta la diagnosi e questo sensore mandava in protezione la centralina a quanto mi han spiegato...motivo per cui restava accesa la ventola di raffreddamento. Boh non son convinto ma starò a vedere.
Me la son cavata con 36 euri, lavoro e diagnosi omaggiata dal cugino (fatta in pausa pranzo) :angelo

_________________
<a href="http://www.spritmonitor.de/en/detail/181400.html" target="_blank"><img src="http://images.spritmonitor.de/181400_5.png" alt="Spritmonitor.de" border="0"></a>


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 61 messaggi ]  Vai alla pagina Precedente 1 2 3

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net