Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 258 messaggi ]  Vai alla pagina Precedente 15 6 7 8 9
Autore Messaggio
 Oggetto del messaggio:
MessaggioInviato: mer apr 22, 2015 8:54 am 
KriegsmarineIII ha scritto:
modus72 ha scritto:
Zerstorer ha scritto:

scherzi a parte pure il 1.9 è soggetto a rogne di egr?

Che mi risulti le uniche EGR che non danno prima o poi problemi sono quelle che pescano i gas a valle del DPF, le altre prima o poi s'imbrattano. Il problema è che l'imbrattamento fa inchiodare il pistone scorrevole che modula il passaggio, e la centralina motore se ne accorge perchè il motorino passo-passo deve avere il feedback sulla posizione. Si salvavano le vecchie EGR con motore non passo-passo, ma credo che siano state eliminate con l'avvento dell'Eobd...


praticamente quelle uscite l'altro ieri :ridi

Esatto :mrgreen:


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio:
MessaggioInviato: mer apr 22, 2015 11:49 am 
Non connesso
Avatar utente

Iscritto il: lun apr 09, 2007 11:58 pm
Messaggi: 3977
Località: Albignano River 20060
Un quotidiano utilizzo su tangenziale/autostrada, creerebbe comunque problemi ad una valvola egr di penultima generazione?

Perché io, da quando mi han riasfaltato la rivoltana, raddoppiandola (quindi percorribile a velocità di tangenziale 110km/h), non ho avuto più problemi di intasamento egr. Mentre qualche anno fa, stando spesso nel traffico, si (capitava una volta l'anno di doverla pulire).


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio apr 23, 2015 6:31 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12123
Località: Sardinia
Crix ha scritto:
Un quotidiano utilizzo su tangenziale/autostrada, creerebbe comunque problemi ad una valvola egr di penultima generazione?

Perché io, da quando mi han riasfaltato la rivoltana, raddoppiandola (quindi percorribile a velocità di tangenziale 110km/h), non ho avuto più problemi di intasamento egr. Mentre qualche anno fa, stando spesso nel traffico, si (capitava una volta l'anno di doverla pulire).

Io che faccio quotidianamente 100 km a velocità medie prossime ai 100 km/h, non ho mai avuto problemi di EGR nè in 200.000 km di clio, nè per ora, in 60.000 di laguna.
Quindi secondo me, la risposta è si.
Poi, credo che c'entri molto anche la temperatura d'esercizio del collettore della EGR. Probabilmente il motore a 3000 giri costanti ha dei flussi di uscita dei fumi di scarico assai più forti, e temperature inferiori (per via dell'aria che sfredda il motore, rispetto alla temperatura che raggiungerebbe quando si è in colonna) per cui la fuliggine non si attacca.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Lancia Ypsilon Ecochic 1.4 F.I.R.E. GPL - 09/2009
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio apr 23, 2015 7:31 am 
Non connesso
Avatar utente

Iscritto il: gio set 23, 2010 4:26 pm
Messaggi: 5402
paolocabri ha scritto:
Io che faccio quotidianamente 100 km a velocità medie prossime ai 100 km/h, non ho mai avuto problemi di EGR nè in 200.000 km di clio, nè per ora, in 60.000 di laguna.
Quindi secondo me, la risposta è si.
Poi, credo che c'entri molto anche la temperatura d'esercizio del collettore della EGR. Probabilmente il motore a 3000 giri costanti ha dei flussi di uscita dei fumi di scarico assai più forti, e temperature inferiori (per via dell'aria che sfredda il motore, rispetto alla temperatura che raggiungerebbe quando si è in colonna) per cui la fuliggine non si attacca.

Io attualmente faccio circa 26 km al giorno di urbano per andare al lavoro (13km a tratta) e quando vado a trovare i miei fuori Roma gli do sempre una bella tirata.

_________________
Dopo 3 anni di quadrilatero adesso passo all'integrale...


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


 Oggetto del messaggio:
MessaggioInviato: gio apr 23, 2015 9:14 am 
paolocabri ha scritto:
Crix ha scritto:
Un quotidiano utilizzo su tangenziale/autostrada, creerebbe comunque problemi ad una valvola egr di penultima generazione?

Perché io, da quando mi han riasfaltato la rivoltana, raddoppiandola (quindi percorribile a velocità di tangenziale 110km/h), non ho avuto più problemi di intasamento egr. Mentre qualche anno fa, stando spesso nel traffico, si (capitava una volta l'anno di doverla pulire).

Io che faccio quotidianamente 100 km a velocità medie prossime ai 100 km/h, non ho mai avuto problemi di EGR nè in 200.000 km di clio, nè per ora, in 60.000 di laguna.
Quindi secondo me, la risposta è si.
Poi, credo che c'entri molto anche la temperatura d'esercizio del collettore della EGR. Probabilmente il motore a 3000 giri costanti ha dei flussi di uscita dei fumi di scarico assai più forti, e temperature inferiori (per via dell'aria che sfredda il motore, rispetto alla temperatura che raggiungerebbe quando si è in colonna) per cui la fuliggine non si attacca.

Il punto è quello. L'EGR si imbratta quando il motore produce fuliggine, e l'accelerazione è uno dei punti critici. In città, su tratti tormentati e trafficati la produzione è massima, mentre a velocità costante le cose vanno molto meglio.


Top
   
 Oggetto del messaggio:
MessaggioInviato: gio apr 23, 2015 8:25 pm 
Non connesso
Avatar utente

Iscritto il: lun apr 09, 2007 11:58 pm
Messaggi: 3977
Località: Albignano River 20060
Infatti. Anni fa nel traffico, capitava di fare forti accelerazioni per sorpassi. Ora cerco di rimanere costante. Tant'è che in lieve accelerazione l'auto non "seghetta" più...


Top
   
 Oggetto del messaggio:
MessaggioInviato: ven apr 24, 2015 6:25 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12123
Località: Sardinia
Crix ha scritto:
Infatti. Anni fa nel traffico, capitava di fare forti accelerazioni per sorpassi. Ora cerco di rimanere costante. Tant'è che in lieve accelerazione l'auto non "seghetta" più...

La mia ha "seghettato" per un anno buono, da quando l'ho presa.. ora è rinsavita, penso per solo merito dell'uso che ne sto facendo ora.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Lancia Ypsilon Ecochic 1.4 F.I.R.E. GPL - 09/2009
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008


Top
   
 Oggetto del messaggio:
MessaggioInviato: dom mag 10, 2015 9:54 pm 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
Per la serie "piove sempre sul bagnato".
Venerdì prendo l'auto per andare in palestra e l'ho sentita un pò legata.
La prendo nuovamente ieri e stessa cosa, ho pensato a carburante sporco quindi ci ho buttato dentro 20€.
Oggi idem, la prendo e faccio qualche prova, tipo:
L'auto sembra fiacca, accelerando a fondo si sente un pò di mancanza di spinta( in Germania l'anno scorso ho toccato i 220 di strumento,oggi sono arrivato a 190 molto più lentamente e poi sembrava quasi murare)
Durante la guida ho notato anche che l'indicatore di cambio marcia ti spinge a cambiare in anticipo rispetto a quanto faceva in passato(ad esempio a 1500 giri ti fa salire di marcia, quando prima a gas costante te lo chiedeva dopo i 2200-2500 giri).
Tutto ciò senza nessuna spia accesa.
Da cosa può dipendere? debimetro? Manicotti turbina che sfiatano(ma non sento rumori strani)?
Tenuto conto che da fine gennaio ho fatto turbina,tagliando ed Egr e non mi ha mai dato sintomi simili.
HELP PLEASE :piangi2

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 8:05 am 
Non connesso
Avatar utente

Iscritto il: gio set 23, 2010 4:26 pm
Messaggi: 5402
Leon83 ha scritto:
Per la serie "piove sempre sul bagnato".
Venerdì prendo l'auto per andare in palestra e l'ho sentita un pò legata.
La prendo nuovamente ieri e stessa cosa, ho pensato a carburante sporco quindi ci ho buttato dentro 20€.
Oggi idem, la prendo e faccio qualche prova, tipo:
L'auto sembra fiacca, accelerando a fondo si sente un pò di mancanza di spinta( in Germania l'anno scorso ho toccato i 220 di strumento,oggi sono arrivato a 190 molto più lentamente e poi sembrava quasi murare)
Durante la guida ho notato anche che l'indicatore di cambio marcia ti spinge a cambiare in anticipo rispetto a quanto faceva in passato(ad esempio a 1500 giri ti fa salire di marcia, quando prima a gas costante te lo chiedeva dopo i 2200-2500 giri).
Tutto ciò senza nessuna spia accesa.
Da cosa può dipendere? debimetro? Manicotti turbina che sfiatano(ma non sento rumori strani)?
Tenuto conto che da fine gennaio ho fatto turbina,tagliando ed Egr e non mi ha mai dato sintomi simili.
HELP PLEASE :piangi2

L'EGR è nuova quindi sembrerebbe qualcosa legato ad debimetro (se dici che tubi IC e turbina sono ok).

Ma tu fai parecchio urbano? Perché io delle volte la mia la sento un po' meno pronta del solito ma dopo averla tirata un po' migliora.

_________________
Dopo 3 anni di quadrilatero adesso passo all'integrale...


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 9:04 am 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
Urbano ne faccio, ma mai trafficatissimo da rimanere in coda le ore.
Comunque ho avuto modo di tirarla ieri per vedere di stapparla, ma come dicevo a 190 murava.
In ogni caso stamattina portandola dal meccanico che mi ha cambiato la turbina ho sentito degli sbuffi durante i cambi marcia.
Vediamo che mi dice.

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 10:35 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12123
Località: Sardinia
Leon83 ha scritto:
Urbano ne faccio, ma mai trafficatissimo da rimanere in coda le ore.
Comunque ho avuto modo di tirarla ieri per vedere di stapparla, ma come dicevo a 190 murava.
In ogni caso stamattina portandola dal meccanico che mi ha cambiato la turbina ho sentito degli sbuffi durante i cambi marcia.
Vediamo che mi dice.

Voto per tubo intercooler rotto.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Lancia Ypsilon Ecochic 1.4 F.I.R.E. GPL - 09/2009
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 11:47 am 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
Ma con tubo dell'intercooler bucato non dovrei sentire degli sbuffi continui?

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 12:14 pm 
Non connesso
Avatar utente

Iscritto il: gio set 23, 2010 4:26 pm
Messaggi: 5402
Leon83 ha scritto:
Ma con tubo dell'intercooler bucato non dovrei sentire degli sbuffi continui?

Con un tubo IC rotto la macchina andrebbe male ed in teoria ti si dovrebbe anche accendere la spia di avaria motore.

_________________
Dopo 3 anni di quadrilatero adesso passo all'integrale...


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 11, 2015 12:45 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 12123
Località: Sardinia
Se è poco rotto, niente avaria motore e leggIera perdita di paua.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Lancia Ypsilon Ecochic 1.4 F.I.R.E. GPL - 09/2009
- Suzuki GSR 600 K6 - 04/2006 -
- Ford Transit VII T350L 2.2 Tdci 140 cv - 06/2008


Top
   
 Oggetto del messaggio:
MessaggioInviato: dom mag 17, 2015 8:21 am 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
Alla fine il problema era un tubicino che porta alla valvola wastegate che era crepato.
Ora sembra funzionare per il meglio.

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
 Oggetto del messaggio:
MessaggioInviato: lun mag 18, 2015 7:22 am 
Non connesso
Avatar utente

Iscritto il: gio set 23, 2010 4:26 pm
Messaggi: 5402
Leon83 ha scritto:
Alla fine il problema era un tubicino che porta alla valvola wastegate che era crepato.
Ora sembra funzionare per il meglio.

Mi successe una cosa analoga sulla 147 dopo un tagliando, ma in quel caso il tubicino non si era crepato ma semplicemente piegato (risolto tutto in due minuti), mi prese un colpo.

Goditi la tua FR ora :ok

_________________
Dopo 3 anni di quadrilatero adesso passo all'integrale...


Top
   
 Oggetto del messaggio: Re: Seat Ibiza FR 2.0 TDI
MessaggioInviato: lun ago 01, 2016 11:23 am 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
Report vacanze 2016.
Fatti circa 4000 km tra Milano e la Sicilia.
L'auto ha avuto un consumo medio di 4,6 L/100 km, nonostante il clima a palla tutto il viaggio.
Piccola noia elettronica in quel di Messina, con la spia delle candelette che si è accesa ed ha mandato il motore in recovery.
Già pensavo alla dannata EGR(cambiata da meno di un anno) o a gasolio sporco, invece appena ho potuto ho accostato , spenta e riaccesa l'auto e il problema non si è più ripresentato.
Al ritorno fatto il pieno dalle parti di Eboli, arrivato a Milano dopo 930 km con ancora circa 1/4 di serbatoio(altri 200 km circa).

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
 Oggetto del messaggio: Re: Seat Ibiza FR 2.0 TDI
MessaggioInviato: mer lug 07, 2021 8:57 pm 
Non connesso
Avatar utente

Iscritto il: lun lug 24, 2006 7:51 pm
Messaggi: 5767
Località: Milano
https://motori.corriere.it/motori/attua ... 01bd.shtml
Se è vero,pirla al solito ad essermi svegliato in ritardo per mandare i miei dati (rientravo tra i motori incriminati)

_________________
Seat Leon 1.4 E-Hybrid Phev 204 cv


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 258 messaggi ]  Vai alla pagina Precedente 15 6 7 8 9

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net