Questo forum utilizza dei Cookie per tenere traccia di alcune informazioni. Quali notifica visiva di una nuova risposta in un vostro topic, Notifica visiva di un nuovo argomento, e Mantenimento dello stato Online del Registrato. Collegandosi al forum o Registrandosi, si accettano queste condizioni.

Tutti gli orari sono UTC+01:00




Apri un nuovo argomento  Rispondi all’argomento  [ 98 messaggi ]  Vai alla pagina Precedente 1 2 3 4 Prossimo
Autore Messaggio
MessaggioInviato: mar mar 28, 2017 12:11 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
snoekie ha scritto:
Ottimo!
Poi ieri sera poi abbiamo finito alla 1.10, quindi sono andato a dormire, ma prossimamente ci si becca di sicuro.
se ti interessa, ma forse già lo sai, Jimmy può sostituirti la frizione e l'olio del cambio a prezzi ridicoli (lui vuole solo la mano d'opera, i pezzi glieli porti tu).
se vuoi posso farteli ordinare tramite un amico.
La frizione della Cooper S spedita l'ho pagata 130 € ...


Trovare i pezzi non dovrebbe essere un problema, il termostato l'ho visto in giro sulle 10 sterline, la fri(t)zione a 100 e qualcosa. Per fare il lavoro mò vedo...penso lo metterò in gara d'appalto :ridi tra i 3/4 meccanici che ho a disposizione, vediamo. Nel frattempo metto qui il video sulla riparazione del contagiri

https://youtu.be/jpObqMse2CY

dato che non essendo intelligente abbastanza da salvarlo nei preferiti :ridi ogni volta me lo perdo e non riesco a ritrovarlo...intanto mi procuro i pezzi, poi un giorno che sono tranquillo arrivo prima al lavoro e lo sistemo...


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: mar mar 28, 2017 9:39 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13673
Località: Bologna
Zerstorer ha scritto:
snoekie ha scritto:
Ottimo!
Poi ieri sera poi abbiamo finito alla 1.10, quindi sono andato a dormire, ma prossimamente ci si becca di sicuro.
se ti interessa, ma forse già lo sai, Jimmy può sostituirti la frizione e l'olio del cambio a prezzi ridicoli (lui vuole solo la mano d'opera, i pezzi glieli porti tu).
se vuoi posso farteli ordinare tramite un amico.
La frizione della Cooper S spedita l'ho pagata 130 € ...


Trovare i pezzi non dovrebbe essere un problema, il termostato l'ho visto in giro sulle 10 sterline, la fri(t)zione a 100 e qualcosa. Per fare il lavoro mò vedo...penso lo metterò in gara d'appalto :ridi tra i 3/4 meccanici che ho a disposizione, vediamo. Nel frattempo metto qui il video sulla riparazione del contagiri

https://youtu.be/jpObqMse2CY

dato che non essendo intelligente abbastanza da salvarlo nei preferiti :ridi ogni volta me lo perdo e non riesco a ritrovarlo...intanto mi procuro i pezzi, poi un giorno che sono tranquillo arrivo prima al lavoro e lo sistemo...

Occhio alla polarità del condensatore..

_________________
Fede

"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: dom lug 09, 2017 8:56 pm 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Arrivata in casa l'italiana, la giapponese per solidarietà si è rotta...:ridi

giovedì avendo portato la puntegana dal gommista decido di andare al lavoro con l'mr, che è ferma da una decina di giorni...come sempre ho un po' di paura che sia morta la batteria, ma quando accendo il quadro vengo confortato dal voltmetro che indica come sempre 12v...neanche il tempo di gioire, do' l'accensione, il motore cranka per un attimo, poi si spegne tutto e il voltmetro va a zero, tutto morto.

Pensando si sia schiantata la batteria, la compro nuova, tra l'altro strasovradimensionata, la cambio, ora corrente c'è, le luci si accendono e il voltmetro dà buono, ma il motorino non gira...quando do' contatto, si sente rumore di impianto elettrico che va in tensione, ma niente di più.

ho controllato il fusibile da 50A che c'è nel cofano anteriore ma è a posto, anche perché, da una rapida occhiata allo schema elettrico, se fosse saltato quello non andrebbe praticamente niente, mentre invece a livello di luci interne e quant'altro funziona tutto.

Quindi, a meno che non sia lo switch sulla frizione che dà il consenso all'avviamento (di cui a quanto pare questo rottame è dotato), ma non credo, ad essersi svampato è o il relè del motorino, che è nel vano bagagli dietro, o il motorino stesso.

Vi convince come diagnosi? idee?


Top
   
MessaggioInviato: dom lug 09, 2017 10:22 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13673
Località: Bologna
Concordo sulla diagnosi.
Un multimetro da 9,99€ al Castorama aiuterebbe a togliersi qualche dubbio.

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


MessaggioInviato: lun lug 10, 2017 12:32 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
modus72 ha scritto:
Concordo sulla diagnosi.
Un multimetro da 9,99€ al Castorama aiuterebbe a togliersi qualche dubbio.


il multimetro ce l'ho...domani sera vedo di tirar giù il relè, se è lui si risolve facile, non tanto come costo, dato che comunque costa poco meno del motorino, ma almeno è facile da cambiare. Se invece è il motore inizio a preparare le bestemmie, in teoria dovrebbe essere sostituibile dall'alto, in pratica non so se mi convenga provarci.


Top
   
MessaggioInviato: lun lug 10, 2017 6:43 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Zerstorer ha scritto:
modus72 ha scritto:
Concordo sulla diagnosi.
Un multimetro da 9,99€ al Castorama aiuterebbe a togliersi qualche dubbio.


il multimetro ce l'ho...domani sera vedo di tirar giù il relè, se è lui si risolve facile, non tanto come costo, dato che comunque costa poco meno del motorino, ma almeno è facile da cambiare. Se invece è il motore inizio a preparare le bestemmie, in teoria dovrebbe essere sostituibile dall'alto, in pratica non so se mi convenga provarci.


Bastone di legno e tira una botta al motorino mentre hai la chiave girata. Operazione ovviamente da fare in 2. Dato lo scarso utilizzo, confido più nel pignone bloccato/spazzole incollate, piuttosto che nel relais.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: lun lug 10, 2017 8:42 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13162
Località: 1640 Riverside Drive, Hill Valley
Di solito (per lo meno sul ducato e sulla tempra succedeva così) è il forcellino che ingrana l'albero del motorino sul volano e fornisce allo stesso tempo il contatto elettrico al motore che non va. Può essere sporco, usurato o con la bobina di azionamento arrostita...

Se è sporco/incastrato è sufficiente la botta al motorino come dice Paolo.. se la bobina è completamente grigliata, la botta non serve a niente.
Se il relé di azionamento della bobina è grigliato non va in moto neppure con la bastonata al motorino.

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: ven lug 14, 2017 12:00 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Fatto un po' di prove stasera...il motorino non muove manco a prenderlo a calci, ma non è facile da raggiungere.

Il relay però a orecchio non scatta...smontato, tester alla mano non c'è continuità sui pin del 12v.

Domani al lavoro provo ad alimentarlo ma mi sa che sia lui...


Top
   
MessaggioInviato: mar lug 18, 2017 2:14 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Update

Le cronache della corolla invertita (rotta) si arricchiscono di gustosi dettagli :ridi

l'altro giorno ho poi testato il relè con un alimentatore da banco, in realtà funziona (mi aveva ingannato la resistenza piuttosto alta sui pin di alimentazione)

stasera, armato di pazienza e soprattutto di rosario delle madonne, ho dunque provveduto ad estirpare il motorino d'avviamento dal maledetto vano motore posteriore. Lavoro meno banale del previsto dato che per raggiungerlo bisogna smontare totalmente l'airbox, che a sua volta richiede di smontare la X duomi centrale e un pezzo di carrozzeria...

ad ogni modo ora ho il motorino in mano. Come lo testo al banco senza mandare a fuoco mezza lombardia? E soprattutto, consigliereste di revisionarlo o di cambiarlo proprio?

Immagine

Immagine


Top
   
MessaggioInviato: mar lug 18, 2017 6:53 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Batteria, morsa, cavetti: questo è quello che ti serve.
Negativo sulla morsa direttamente, positivo sul solenoide. Il rischio di andare a fuoco è limitato.

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar lug 18, 2017 6:54 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
PS: per 80 euro lo prenderei nuovo.
https://www.auto-doc.it/pezzi-di-ricamb ... 0-16v-sw20

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar lug 18, 2017 8:34 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Non rischio di brasare la batteria con la botta di inrush current?


Top
   
MessaggioInviato: mar lug 18, 2017 8:43 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Zerstorer ha scritto:
Non rischio di brasare la batteria con la botta di inrush current?

Naaaa. Ma usane un'altra, mica la tua!

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: mar lug 18, 2017 9:05 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13162
Località: 1640 Riverside Drive, Hill Valley
Zerstorer ha scritto:
Non rischio di brasare la batteria con la botta di inrush current?



Senza alcunmotore a pistoni ingranato sul pignone, l'assorbimento di corrente dovrebbe essere estremamente limitato.. (potrebbe assorbire qualche decina di A quei due o tre millisecondi in cui si mette in rotazione).

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: gio lug 20, 2017 2:39 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Allora, ovviamente la soluzione non poteva essere facile.

Stasera, non avendo vomitato abbastanza bestemmie al lavoro durante la giornata, mi sono rimesso sul rottame nipponico.

questa sera, alle 23.30, andrà in onda un film tragicomico: IL TEST DEL MOTORINO D'AVVIAMENTO.

per la cronaca, parliamo di questo:
Immagine
Immagine

in sintesi usando una batteria a parte e facendo dei numeri con i pochi cavi a mia disposizione, ho alimentato con il + il morsettone del motore ed il connettorino del solenoide, e il - l'ho messo sul corpo del meccanismo come da immagine...il risultato è che il dannato motore gira, e il pignone esce e torna dentro in modo apparentemente normale.

A questo punto, dopo aver controllato una ulteriore volta (stavolta con il tester) che il fusibile nel cofano fosse effettivamente sano (e lo è), essendomi rotto le balle, ho appoggiato il motorino alla cazzo nel vano motore e l'ho ricollegato ai suoi 2 cavi + connettore del solenoide. Con un cavo mio l'ho messo a massa sulla scatola cambio. riattaccata la batteria, do' lo start e gira!

opzioni: 1) il motorino d'avviamento si è risvegliato da solo muovendolo in giro, 2) senza carico gira ma con carico no (ma almeno il pignone credo avrei dovuto sentirlo scattare avanti, invece non sentivo proprio nulla di nulla), 3) colpa del connettore di trigger del solenoide vecchio che faceva contatto male, 4) altro?

Immagine
Immagine

un'altra nota curiosa che magari a qualcuno dice qualcosa: quando l'altro giorno avevo cambiato e ricollegato la batteria per la prima volta, al momento del collegamento la macchina aveva dato autonomamente 4 o 5 colpi di clacson. Stessa cosa quando l'avevo ricollegata qualche giorno dopo per testare il relè. Entrambe le volte, pensando fosse una sorta di routine di reset dell'allarme o roba simile, non ci avevo dato importanza. Ebbene stasera, nel ricollegare la batteria prima del test nel vano motore di cui sopra, non li ha dati, e guardacaso il motorino ha girato...possibile che si trattasse di un avviso di rilevato corto circuito da qualche parte?

in sintesi che faccio? Cambio lo stesso il motorino e rifaccio (non so bene come dato che non credo si trovi) pure il connettore? :briaco


Top
   
MessaggioInviato: gio lug 20, 2017 6:54 am 
Non connesso
Avatar utente

Iscritto il: ven lug 13, 2007 3:17 pm
Messaggi: 2795
Io sistemerei il connettore ossidato e rimonterei il tutto


Top
   
MessaggioInviato: gio lug 20, 2017 10:18 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Se non è molto difficile prova a smontare il pacco spazzole e vedi in quali condizioni si trova. Il connettore potrebbe essere lui, però boh, dandogli una botta, avrebbe dovuto riprendere

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: gio lug 20, 2017 10:26 am 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13673
Località: Bologna
Voto connettore trigger ossidato

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: gio lug 20, 2017 10:46 am 
Non connesso
ADMIN
Avatar utente

Iscritto il: gio mar 30, 2006 6:17 pm
Messaggi: 13162
Località: 1640 Riverside Drive, Hill Valley
Ossidato o cortocircuitato? Guarda quanta bella limatura di ferro che c'è attorno!

_________________
Alfa 147 JTDm Immagine
Mazda MX-5 NC 1.8 Immagine


Top
   
MessaggioInviato: lun lug 24, 2017 1:20 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
alla fine ho tolto di mezzo il vecchio connettore e l'ho rifatto con un normale faston isolato da 6.3 (dato che sul motorino il maschio è a tutti gli effetti quello)...ho colto l'occasione per aggiungere una giunzione con altri 2 faston in modo da ridurre il quantitativo di bestemmie in fase di smontaggio.

Poi rimontato tutto e, perlomeno al momento, l'auto funziona...accesa e spenta un tot di volte, sembra tutto ok. Se ricapita cambio il motorino.


Top
   
MessaggioInviato: lun lug 24, 2017 3:11 am 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Zerstorer ha scritto:
alla fine ho tolto di mezzo il vecchio connettore e l'ho rifatto con un normale faston isolato da 6.3 (dato che sul motorino il maschio è a tutti gli effetti quello)...ho colto l'occasione per aggiungere una giunzione con altri 2 faston in modo da ridurre il quantitativo di bestemmie in fase di smontaggio.

Poi rimontato tutto e, perlomeno al momento, l'auto funziona...accesa e spenta un tot di volte, sembra tutto ok. Se ricapita cambio il motorino.


Bene così. :ok

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: ven mag 18, 2018 2:10 am 
Non connesso
Avatar utente

Iscritto il: mer lug 27, 2011 1:52 am
Messaggi: 6156
Vabè, è forse anche l'ora di aggiornare un po' sto topic...

Da gennaio a oggi mi sono messo di buzzo buono e ho iniziato a buttare un po' di soldi sul rottame nipponico, mi ero dato chiaramente un budget che chiaramente è stato sforato del 50%. Il risultato comunque inizia ad essere decente. Le aree di intervento sono state le seguenti:

-IL CAMBIO:
su questo punto credo di aver vinto il premio per i soldi peggio spesi del nuovo millennio. Partendo dalla necessità di fare la frizione (e fin qui..) mi ero deciso a rifare anche i cuscinetti principali degli alberi, dato che il cambio in sé sibilava un po' troppo in accelerazione. Morale della favola, un po' per sfighe varie un po' per l'oggettiva difficoltà da parte del mio meccanico (che pure faceva i cambi dei Delta gruppo A...) di mettere le mani in una trasmissione mai vista, alla fine l'auto è stata ferma 2 mesi e, alla fine del tutto, mi sono ritrovato con il cambio che andava anche peggio di prima, marce che non entravano ecc...essendosene reso conto mi ha praticamente regalato la manodopera, quindi non è stato proprio un disastro, ma insomma si è perso un fottio di tempo.
Alla fine ho recuperato un cambio usato con meno km del mio e ho montato quello...questa sì una botta di culo stellare, primo per averlo trovato da un privato che lo aveva in garage, secondo perché va pure molto bene, anche se un pochino fischia pure questo (evidentemente è una roba congenita, verosimilmente nella dentatura del differenziale viste le velocità a cui lo fa).
Per la frizione, avevo ordinato una Valeo normalissima, ma essendo out of stock il barbaro di Liverpool da cui mi rifornisco mi ha spedito a pari prezzo una Exedy standard, che a quanto vedo va benissimo...almeno questo!

-L'ASSETTO:
Qui una volta tanto ho investito in qualcosa di decente, e per un migliaio di euro sono arrivati quattro Bilstein B6. Tanta roba non solo per la guida ma anche per il comfort, dato che gli originali a quasi 150000 km erano ovviamente mezzi scarichi. Non ho cambiato le molle, per l'utilizzo che ne faccio mi sembra che le originali vadano benissimo (nel senso che già è bassa e rigida il giusto per un uso stradale anche veloce) e tutto avevo meno che voglia di impelagarmi in seghe di altezze ecc ecc.
Immagine
Immagine

-IL PARABREZZA:
...altri soldi buttati giù per la canna del cesso. Che il parabrezza andasse prima o poi cambiato l'avevo deciso fin da subito, dato che l'originale era pieno di graffi irrecuperabili, ma mai avrei detto che sarebbe stato così complicato. In sintesi dopo aver procurato parabrezza e guarnizione, abbiamo scoperto che per ragioni ignote (leggasi qualità scadente del ricambio), il parabrezza in oggetto era più stretto dell'originale di 15 mm buoni, ergo impossibile montarlo...dopo aver seriamente preso in considerazione l'ipotesi di segare via la cornice col flessibile trasformandola in una barchetta da corsa, la soluzione è stata chiaramente comprare un altro parabrezza (di marca diversa) e un'altra guarnizione :ridi ora sto litigando con il negozio che mi ha venduto il primo affinché se lo riprenda, cosa chiaramente pressoché impossibile, amen.

-IL CONTAGIRI:
Almeno questo mi ha dato delle soddisfazioni, dato che con credo neanche 10€ sono riuscito ad aggiustarlo da solo...banalmente si trattava di smontarlo e di sostituire tutti i condensatori elettrolitici saldati sulla pcb del motore. Per chi non lo sapesse, il contagiri altro non è che una lancetta vincolata ad una molla torsionale molto lunga e ad un motore in continua controllato in corrente/coppia, la coppia carica progressivamente la molla eccetera. Il difficile è stato innanzitutto smontare la plancia, perché sulla MR2 per arrivare alla strumentazione va smontata quasi tutta e non è propriamente nuova, e poi dissaldare i vecchi condensatori e risaldare i nuovi senza spaccare la PCB/spaccare il motore o lo strumento in generale/danneggiare le piste adiacenti dell'elettronica/spaccare qualcos'altro. Solo per il lavoro sull'elettronica ci ho messo un paio di orette per trovare la tecnica giusta, ma alla fine...

https://youtu.be/TUuMwJDXVu4 :ridi

Immagine
Immagine
Immagine


vabè, come si può vedere alla fine pian pianino si va avanti...:ridi dovendo sintetizzare il tutto in un consiglio da amico, NON COMPRATE MAI rottami di merda schifosa con più di 10 anni e 100000 km a meno che non siate veramente malat...appassionati, NON CREDETE a chi vi dice che alla fine però ci si diverte a sistemarli, NON CREDETE NEANCHE a chi vi dice che spendendo tanto all'inizio poi va tutto bene, sono tutte cazzate, ce lo si prende in quel posto SEMPRE E COMUNQUE LO STESSO, buttate solo i vostri soldi...rimanete sulle golf col carplay che è meglio :alastio:


Top
   
MessaggioInviato: ven mag 18, 2018 6:12 am 
Non connesso
Avatar utente

Iscritto il: gio giu 29, 2006 5:19 am
Messaggi: 3596
Località: Reggio Emilia
Credo che la tua ultima affermazione abbia un fondo di verità. E lo so perchè... :briaco :briaco :briaco

_________________
Non muoio nemmeno se m'ammazzano. G.Guareschi. Lager di Bergen-Belsen, 1943.

www.cierrelasertube.it


Top
   
MessaggioInviato: ven mag 18, 2018 6:17 am 
Non connesso
Avatar utente

Iscritto il: lun mar 13, 2006 11:56 pm
Messaggi: 11873
Devonrex ha scritto:
Credo che la tua ultima affermazione abbia un fondo di verità. E lo so perchè... :briaco :briaco :briaco

Quoto :ridi
Ps vedo che certe dinamiche non coinvolgono solo i proprietari delle X


Top
   
MessaggioInviato: ven mag 18, 2018 8:15 am 
Connesso
Avatar utente

Iscritto il: sab mag 26, 2007 3:49 pm
Messaggi: 4296
Località: scer
Zerstorer ha scritto:

-IL CONTAGIRI:
Almeno questo mi ha dato delle soddisfazioni, dato che con credo neanche 10€ sono riuscito ad aggiustarlo da solo...banalmente si trattava di smontarlo e di sostituire tutti i condensatori elettrolitici saldati sulla pcb del motore. Per chi non lo sapesse, il contagiri altro non è che una lancetta vincolata ad una molla torsionale molto lunga e ad un motore in continua controllato in corrente/coppia, la coppia carica progressivamente la molla eccetera. Il difficile è stato innanzitutto smontare la plancia, perché sulla MR2 per arrivare alla strumentazione va smontata quasi tutta e non è propriamente nuova, e poi dissaldare i vecchi condensatori e risaldare i nuovi senza spaccare la PCB/spaccare il motore o lo strumento in generale/danneggiare le piste adiacenti dell'elettronica/spaccare qualcos'altro. Solo per il lavoro sull'elettronica ci ho messo un paio di orette per trovare la tecnica giusta, ma alla fine...



Che poi è la stessa roba in piccolo del motorino del corpo farfallato :ridi

_________________
Don't blindfold your eyes,
so loneliness becomes the law of a senseless life
Follow your steps and you will find
The unknown ways are on your mind


Top
   
MessaggioInviato: ven mag 18, 2018 3:46 pm 
Non connesso
Avatar utente

Iscritto il: mar gen 23, 2007 3:06 pm
Messaggi: 20954
Località: Milano
Grande Marco :ridi :ridi :ridi

Cambio: capisco la tua idiosincrasia nei confronti dei cambi che fischiano, ognuno ha le sue e non discuto. Però il fatto che fosse un rumore fisiologico/congenito te l'avevo suggerito da subito... e bene il fatto che alla fine ne abbia messo su uno che funzioni comunque.

Contagiri: tanta roba :ridi

Per il resto: non sono cose fatte perché abbiano senso, ma per la soddisfazzioune de l'animale. E in quanto tali, se quando poi ci giri sei contento, va benissimo :ok

Strosek ha scritto:
Ps vedo che certe dinamiche non coinvolgono solo i proprietari delle X


ehm

_________________
Fiat Panda Hobby - 39 cavalli, sì, ma non per tonnellata :alastio:


Top
   
MessaggioInviato: ven mag 18, 2018 3:51 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13673
Località: Bologna
La finezza del nastro adesivo sulla morsa rasenta il livello pro.
Più che altro, cosa sono quei cilindri spiraliformi sul banco da lavoro?

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: ven mag 18, 2018 5:26 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
Bella Marchino! Il Do It Yourself da sempre bellissime soddisfazioni, e non esagero quando dico che sono meglio di numerose scopate fatte in vita mia.
Ho avuto la stessa soddisfazione quando ho riparato il display del Kenwood della signora.
PS: a proposito di robaccia anni 90, se tutto va bene entro brevissimo sarò un possessore di questo qui..
Spero non abbia nulla da riparare...

Immagine

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
MessaggioInviato: ven mag 18, 2018 5:35 pm 
Non connesso
Avatar utente

Iscritto il: dom feb 18, 2007 11:08 pm
Messaggi: 13673
Località: Bologna
Mah, a me il fai da te piace e gratifica, ma una bella scopata è sempre una bella scopata...

_________________
Fede



"Il capezzolo è la ciliegina sulla tetta.


Top
   
MessaggioInviato: ven mag 18, 2018 5:38 pm 
Non connesso
Avatar utente

Iscritto il: mar apr 08, 2008 1:42 pm
Messaggi: 8925
Località: Sardinia
modus72 ha scritto:
Mah, a me il fai da te piace e gratifica, ma una bella scopata è sempre una bella scopata...

Infatti ho detto "di tante scopate". Una bella scopata resta tale, ed insuperabile (battuta forse solo da una pera di ero, stando a chi l'ha provata).
Non vorrete mica dirmi che tutte le trombate fatte sin'ora siano state colossali, o no?

_________________
-- LE IENE PORTANO BENE --
- Renault New Laguna Sportour 4Control 2.0 dCi 150cv - 06/2010 -
- Suzuki GSR 600 K6 - 04/2006


Top
   
Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento  Rispondi all’argomento  [ 98 messaggi ]  Vai alla pagina Precedente 1 2 3 4 Prossimo

Tutti gli orari sono UTC+01:00


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Limited
Traduzione Italiana phpBBItalia.net